Seuraa

Voinko vaihtaa PHP-versiota?

PHP -version voi vaihtaa. Tämä onnistuu cPanel-hallintapaneelissa kohdasta 'Select PHP Version'. Vaihtoehtoina on PHP-versiot 5.4, 5.5 ja 5.6.

Oliko tämä artikkeli hyödyllinen?
0/0 koki tästä olevan apua
Lisäkysymyksiä? Lähetä pyyntö

0 Kommentit

Kommentointi on poistettu käytöstä.